Pulsar - problème moteur ?

Autres modèles de la marque (Silvia, Sentra, Infiniti, ...), marché US, Concept Car ...

Modérateur: Jules

Pulsar - problème moteur ?

Messagepar Pulsar » Ven Jan 27, 2017 3:34 pm

Bonjour, je viens solliciter votre aide au sujet de ma pulsar. Nissan est incapable de trouver d où viens ma panne.
C'est une essence connect edition de 8 mois et 10 000 km
Il y a environ 2 mois les problèmes sont arrivés.
Le voyant orange moteur se met a clignoter puis le moteur se calle tout seul pendant la conduite. En moyenne il faut compter 15mn avant de pouvoir repartir ( à n'importe quelle vitesse, une fois coincé au beau milieu d une 2 voies et une fois au milieu d'un boulevard et une autre fois sur un parking )

*1er passage au garage on m annonce un problème connu et on me fait une reprogrammation
*2eme passage 3 semaines apres on me dit que c est une bobine défectueuse. Bobine changée
* aujourd'hui ( a nouveau 3 semaines apres) je la remmene une 3eme fois. Jespère que cela sera la dernière

Il me semble aussi constater une surconsommation. 8.3 l en moyenne. Trajets quotidien 2 x 10mn sur nationale. Quelques autres trajets mais rarement en ville
Je tient a preciser que ma manière de conduire n est pas en cause
Pour vous est ce normal ? Ca me parait beaucoup

Qui a deja eu un problème similaire ? Comment a t il été résolu ?

Merci d avance pour votre aide
Pulsar
Au point mort
Au point mort
 
Messages: 2
Inscription: Ven Jan 27, 2017 3:16 pm

Retourner vers Autres modèles

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron