présentation

Vous venez de vous inscrire, une petite présentation avant tout, pour mieux se connaitre entre membres.
L'accès complet au forum sera disponible après votre présentation.

Modérateur: Jules

présentation

Messagepar Alain M » Dim Aoû 09, 2020 6:33 pm

Bonjour,

j'ai un Nissan Qashqai de juin 2013 et j'ai quelques soucis avec.
L'essuie-glace arrière ne fonctionne plus et je me pose la question de l'emplacement d'un fusible ou relais sur cette voiture. j'ai acheté la doc technique mais je n'ai rien trouvé sur ce sujet.
Le moteur semble OK car je l'ai démonté sans trouver de soucis (impédance environ 1 ohm). je n'ai pas de tension qui arrive sur le connecteur coté voiture, c'est pour cette raison que je penche sur un défaut relais ou fil coupé.

autre soucis, la caméra de recul ne fonctionne plus.

Si quelqu'un peut m'aider.
par avance merci

cordialement

Alain
Alain M
Au point mort
Au point mort
 
Messages: 1
Inscription: Dim Aoû 09, 2020 6:07 pm

Re: présentation

Messagepar biga082 » Mar Aoû 25, 2020 7:39 am

Bonjour, je viens d arriver sur le forum et suis surpris qu'à la suite d'une présentation personne ne salue les nouveaux arrivants, donc a nous les nouveaux arrivants je nous souhaite la bienvenue :lol:
biga082
Au point mort
Au point mort
 
Messages: 12
Inscription: Lun Aoû 24, 2020 12:50 pm


Retourner vers Présentation : Nouveaux membres, c'est la case départ !

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

cron