"SUR" sur fond jaune après changement du lecteur d'origine

Vous venez de vous inscrire, une petite présentation avant tout, pour mieux se connaitre entre membres.
L'accès complet au forum sera disponible après votre présentation.

Modérateur: Jules

"SUR" sur fond jaune après changement du lecteur d'origine

Messagepar ashylo » Mer Mai 16, 2018 10:49 am

Bonjour,

Suite à un problème du lecteur cd sur ma Nissan primera année 2002 P12 126 ch. j'ai décidé de changer celui-ci par un autre de même année, sauf qu'il ne marche pas du tout.

Sur l'écran il est affiché "SUR" sur un fond jaune. Malgré ce message, La voiture démarre et roule normalement. En bref tout marche sauf que je ne peux rien faire du côté multimédia.

En cherchant dans des forums, on parle du NATS, ECU, TRANSPONDEUR Etc je ne comprends rien... je suis allé chez Nissan et ils n'en savent pas plus( ce que je trouve étonnant). Aidez moi svp..... je ne sais plus quoi faire.

PS: Quand je remets l'ancien poste, le message disparaît et la radio marche.

merci par avance pour vos message....
ashylo
Au point mort
Au point mort
 
Messages: 2
Inscription: Mer Mai 16, 2018 10:35 am

Re: "SUR" sur fond jaune après changement du lecteur d'origi

Messagepar ashylo » Mer Mai 16, 2018 11:01 am

PS: voici une image pour plus d'informations. merci.
Fichiers joints
img-7198050990.jpg
img-7198050990.jpg (69.79 Kio) Vu 298 fois
ashylo
Au point mort
Au point mort
 
Messages: 2
Inscription: Mer Mai 16, 2018 10:35 am


Retourner vers Présentation : Nouveaux membres, c'est la case départ !

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron