Problème Stop and start sur Qashqai 1

X-trail - Juke - Qashqai - Terrano - Navara ...

Modérateur: Jules

Problème Stop and start sur Qashqai 1

Messagepar QashTek4wd » Sam Sep 24, 2016 4:16 pm

Sur mon Qashqai 2013 j'ai un problème de Stop and Start.

Je viens d'acheter le véhicule.
Il a 3 ans et 60 000kms.

Les premiers jours aucun soucis. Et ensuite j'ai remarqué que la voiture cale au déclenchement du stop and start.
La voiture enclenche le stop and start, puis juste après "stop and start indisponible" s'affiche. Mais le moteur s'est déjà arrêté. Il ne me reste plus qu'à le démarrer normalement ...

Je pense fortement à une batterie faible de ce que j'ai lu et vu sur le net.
J'ai essayé de trouver le fonctionnement du S&S sur mon moteur (1.6 dci 130) mais impossible à trouver. Apparemment le S&S diffère de celui de Renault.
Je pense qu'est c'est S&S basique : démarreur renforcé et non pas le nouveau sytsème d'Alterno-démarreur (cf. explication ici =>).

Je n'ai aucun autre signe de batterie faible alors je me pose des questions...
Qu'en pensez-vous ?
'Qashqai+2 Tekna All-mode 1.6 DCi 130' & 'Ford Focus ST Mk3 2.0 250'
Avatar de l’utilisateur
QashTek4wd
Au point mort
Au point mort
 
Messages: 5
Inscription: Sam Sep 24, 2016 2:41 pm
Localisation: Alsace

Re: Problème Stop and start sur Qashqai 1

Messagepar QashTek4wd » Dim Sep 25, 2016 1:36 pm

J'ai tester hier en désativant tout ce qui peut user la batterie (clim, phares ...).

Le stop and start a fonctionné 2 fois de suite :wink:
Après j'ai remis les xénons, l'autoradio, la clim et là ..... ça a aussi fonctionné :lol:

Bon je ne suis pas avancé.
Mais je penche toujours pour une batterie en fin de vie.
'Qashqai+2 Tekna All-mode 1.6 DCi 130' & 'Ford Focus ST Mk3 2.0 250'
Avatar de l’utilisateur
QashTek4wd
Au point mort
Au point mort
 
Messages: 5
Inscription: Sam Sep 24, 2016 2:41 pm
Localisation: Alsace


Retourner vers 4x4 - SUV - Crossover

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron