Autoradio mort

Moteur(s) ... - Chassis P10, P11, P12, W10, WP11 - de 1990 à 2007

Modérateur: Jules

Autoradio mort

Messagepar neil » Dim Juin 14, 2015 6:31 pm

Salut à tous,

Possesseur d'une primera 2.0 cvt luxe de 99 avec 102 000 kms (ph2) depuis 3 jours, je fais connaissance avec ma nouvelle monture.

J'ai quelques questions
- j'ai un ronronnement à partir de 110 kms. Je pense a un roulement. Sont ils faciles à changer ?
- les amortisseurs me semblent fatigués. Un bon plan ?
- j'ai découvert un gps sous mon siège (les Dayton de l'époque avec écran déportés). Je l'ai demonte et depuis plus d'autoradio. L'alimentation fonctionne (les warnings marchent) mais le poste reste éteint et le chargeur CD aussi. Je précise que je n'ai rien coupe mais juste débranche l'adaptateur iso et rébranche le poste comme à l'origine. J'ai beau fouille j'ai pas d'idée.
Un peu d'aide serait la bienvenue.
- peut on adapter des vérins sur le capot ?

Merci d'avance. :lol:
neil
Au point mort
Au point mort
 
Messages: 3
Inscription: Dim Juin 07, 2015 9:40 am

Re: Autoradio mort

Messagepar neil » Mer Juin 17, 2015 11:26 am

bonne nouvelle, pour l'autoradio, c'etait le fusible ;)

des fois, on cherche pas au plus simple ...
neil
Au point mort
Au point mort
 
Messages: 3
Inscription: Dim Juin 07, 2015 9:40 am

Re: Autoradio mort

Messagepar Jules » Mar Juil 14, 2015 2:44 pm

Cool, juste un fusible, réparation peu coûteuse :wink:
Image
Image - Image Rejoignez NissanForum.fr sur Facebook et Google+ .
Avatar de l’utilisateur
Jules
Webmaster
Webmaster
 
Messages: 6431
Âge: 39
Inscription: Ven Déc 16, 2005 11:15 am
Localisation: 13

Re: Autoradio mort

Messagepar sfggttrr » Jeu Nov 05, 2015 6:15 am

bonne nouvelle ! comme un novice, je le trouve très tard !

LIEN PUBLICITAIRE SUPPRIMÉ / MEMBRE BANNI
sfggttrr
Au point mort
Au point mort
 
Messages: 3
Inscription: Mer Nov 04, 2015 10:46 am


Retourner vers Primera

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron