Problème lié à l'ordinateur de bord ! help

Moteur(s) ... - Chassis P10, P11, P12, W10, WP11 - de 1990 à 2007

Modérateur: Jules

Problème lié à l'ordinateur de bord ! help

Messagepar nissanprimera » Sam Oct 04, 2014 1:13 pm

Bonjour, je suis nouveau sur le forum du simple fait que j'ai un énorme problème avec ma nissan primera de 2003. l'ordinateur de bord ne s'allume pas tout le temps, le problème est que je ne peux plus rien contrôler quand il est éteint (clim etc) Avez vous des astuces, des idées ou une stratégie ? Est le logiciel qui ne fonctionne pas convenablement et donc qu'il faudrait le réinitialiser ? ou bien autre chose ?

Aidez moi s'il vous plait !

Cordialement
nissanprimera
Au point mort
Au point mort
 
Messages: 3
Inscription: Sam Oct 04, 2014 1:02 pm

Re: Problème lié à l'ordinateur de bord ! help

Messagepar Jules » Lun Oct 06, 2014 9:56 am

Salut,

en 1er je te dirai de vérifier le(s) fusible(s) (ordi, clim ... ce qui est controlé par l'ordi de bord).


Eventuellement test çà pour voir si ça ne le rallume pas ... ça m'étonnerai puisque ton ordi a l'air HS :
http://www.auto-evasion.com/forum-auto/ ... 42531.html

Même manip trouvée sur un autre forum :
bonjour.
Je ne connais pas la cause de votre problème, mais vous pouvez essayer de faire reset de l'ordi.pour ce faire :
1 mettre le contact position juste avant de demarrer.
2 éteindre la radio pas le volume mais le bouton " off "
3 couper le contact
4 remettre le contact en appuyant sur info puis tourner molette de gauche il me semble , sinon essayer la droite.
5 vous aurez accès a l'ordi de bord soyez prudent ne trifouillez pas tout juste remise a zero des fonctions basiques.
Bon courage...


Mais bon ... cette manip se fait normalement pour remettre le compteur de vidange à 0 ou quand tu as besoin de ré-initialiser le système NATS avec un des messages d erreur comme ceux ci-dessous :
"sur" sur fond vert indique un problème avec le système audio.
"sur" sur fond jaune indique un problème avec le transpondeur.
"sur" sur fond rouge indique un problème avec le système de navigation.

:neutral:
Image
Image - Image Rejoignez NissanForum.fr sur Facebook et Google+ .
Avatar de l’utilisateur
Jules
Webmaster
Webmaster
 
Messages: 6431
Âge: 39
Inscription: Ven Déc 16, 2005 11:15 am
Localisation: 13

Re: Problème lié à l'ordinateur de bord ! help

Messagepar nissanprimera » Ven Nov 21, 2014 8:45 pm

Bonjour, excusez moi de ne pas avoir répondu plus tot, en fait le problème est aujourd'hui plus grave que cela, l'écran est allumé (on peut voir que l'écran fait de la lumière) cependant il n'affiche rien a part un écran noir donc je ne peux pas acceder à l'écran pour reinitialiser.

Cordialement.
nissanprimera
Au point mort
Au point mort
 
Messages: 3
Inscription: Sam Oct 04, 2014 1:02 pm

Re: Problème lié à l'ordinateur de bord ! help

Messagepar Jules » Dim Nov 23, 2014 7:24 pm

Salut,

va lire çà , http://www.nissanprimera.fr/forum-prime ... c3944.html , c'est peut être le même problème :wink:
Image
Image - Image Rejoignez NissanForum.fr sur Facebook et Google+ .
Avatar de l’utilisateur
Jules
Webmaster
Webmaster
 
Messages: 6431
Âge: 39
Inscription: Ven Déc 16, 2005 11:15 am
Localisation: 13

Re: Problème lié à l'ordinateur de bord ! help

Messagepar ALMERA TINO » Mer Juil 22, 2015 12:23 am

j ai exactement la même chose avec mon almera tino
chez nissan , l électricien a dit que cela provenait du lecteur cd ou lecteur dvd et de l écran lui même
c est le problème récurrent des almera tino a partir de 2004 et des primera avec camera de recul
le meilleur NISSAN bouvy motor A FAIT CHANGER MON LECTEUR CD INUTILEMENT mais la panne est toujours la
un ami électronicien m a dit que c était l écran qui a pris un coup de chaud car c est un lcd donc le meilleur le changer

en fait le mien fonctionne par intermittance en effet quand la voiture est en plein soleil il s allume au demarrage sinon il faut que j attende que la temperature soit atteinte dans l habitacle pour qu il fonctionne au redemarrage
et en hiver dur dur souvent en panne
le mien s allume mais rste gris avec des lignes bleutees
ALMERA TINO
Au point mort
Au point mort
 
Messages: 3
Inscription: Lun Juil 06, 2015 8:41 pm


Retourner vers Primera

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron