demarrage sur P11 diesel

Moteur(s) ... - Chassis P10, P11, P12, W10, WP11 - de 1990 à 2007

Modérateur: Jules

demarrage sur P11 diesel

Messagepar jezibel » Dim Juil 13, 2014 10:11 am

Bonjour,

J'ai un souci de démarrage sur ma Primera 2.0 td de 1999: à froid elle démarre mais cale sauf si on accélère franchement (2.000 tours au moins) pendant 4/5 minutes et ensuite le ralenti tient correctement et elle tourne normalement.

Sinon elle cale et là impossible de redémarrer (rien même pas un hoquet) alors que le démarreur tourne parfaitement.

Je la remorque à au moins 10/15 km/h et après une trentaine de mètres en prise, elle repart et je suis obligé de faire tourner le moteur au dessus de 2.000 tours pour ne pas caler, après 5 minutes à 2.000 tours ça marche normalement.

Un autre phénomène bizarre c'est que pendant les 5/10 premières minutes de chauffe à 2.000 tours, le moteur régit bizarrement aux coups d'accélérateurs: je monte à 2.500 tours, relache la pédale et le règime moteur ne baisse pas tout de suite mais avec un temps de retard. Ensuite ce phénomène disparait.

Est ce que quelqu'un a déjà rencontré ce problème et pourrait me donner une indication sur son origine.

Le filtre à air n'est pas encrassé, j'ai dévissé la purge du filtre à gasoil pour vérifier qu'il n'y a pas d'eau, et à priori ce n'est pas un désamorçage de pompe.

Vu l'âge de l'auto et son kilometrage (305.000) je n'ai pas envie de passer chez Nissan sans avoir une idée de ce qui peut se passer.

Bon et bien merci à ceux qui pourraient me faire part de leur expérience.

jezibel
jezibel
Au point mort
Au point mort
 
Messages: 2
Inscription: Dim Juil 13, 2014 9:42 am

Retourner vers Primera

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron