Pb préchauffage sur nissan primera 2.0 d.SLX

Moteur(s) ... - Chassis P10, P11, P12, W10, WP11 - de 1990 à 2007

Modérateur: Jules

Pb préchauffage sur nissan primera 2.0 d.SLX

Messagepar Michel33 » Mar Mar 08, 2011 1:00 pm

Bonjour.
les bougies de préchauffage de ma voiture restent alimentées après démarrage.
le relais de préchauffage déjà changé.
Quelqu'un a-t-il une idée ?
Merci
Michel.
Michel33
Au point mort
Au point mort
 
Messages: 5
Inscription: Mar Mar 08, 2011 12:45 pm

Messagepar 1g2f » Ven Jan 03, 2014 10:40 pm

Elles restent alimenter ou c'est juste le voyant de prechauffe qui reste allumer?
1g2f
Au point mort
Au point mort
 
Messages: 4
Âge: 47
Inscription: Ven Jan 03, 2014 1:26 pm
Localisation: saint brice

Bonjour. Elle restent alimentée.Michel

Messagepar Michel33 » Sam Jan 04, 2014 3:25 pm

1g2f a écrit:Elles restent alimenter ou c'est juste le voyant de prechauffe qui reste allumer?
Michel33
Au point mort
Au point mort
 
Messages: 5
Inscription: Mar Mar 08, 2011 12:45 pm

Messagepar Jules » Lun Jan 06, 2014 8:58 pm

???
Image
Image - Image Rejoignez NissanForum.fr sur Facebook et Google+ .
Avatar de l’utilisateur
Jules
Webmaster
Webmaster
 
Messages: 6431
Âge: 39
Inscription: Ven Déc 16, 2005 11:15 am
Localisation: 13

Messagepar Michel33 » Mar Jan 07, 2014 7:31 pm

Bonjour,
Elles restent alimentées.
Michel
Michel33
Au point mort
Au point mort
 
Messages: 5
Inscription: Mar Mar 08, 2011 12:45 pm


Retourner vers Primera

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron