LEVE VITRE ELECTRIQUE AVANT DROIT.

Moteur(s) ... - Chassis N15, N16, V10M - de 1995 à 2006

Modérateur: Jules

LEVE VITRE ELECTRIQUE AVANT DROIT.

Messagepar ben441 » Lun Avr 14, 2014 9:39 am

Bonjour à Toutes et à Tous.
Mont TINO fonctionne tres bien mais j'ai quand meme un problème!
Depuis ce week-end le bouton du lève-vitre éléctrique avant droit ne fonctionne plus du tout.Le moteur fonctionne toujours puisque je peux actionner la vitre avant droit depuis la platine conducteur.
J'aimerais savoir si en dégarnissant la portière,je peux accéder au moteur pour vérifier la connexion ou si je peux compter sur une éventuelle compatibilité des fiches éléctriques avec d'autres modèles de la marque !
J'attends vos avis et vos commentaires pour savoir si ce problème est récurrent chez NISSAN.
Merci d'avance et à tres bientot.
ben441
ben441
Au point mort
Au point mort
 
Messages: 3
Inscription: Dim Avr 13, 2014 7:33 pm
Localisation: NANTES

Messagepar Jules » Lun Avr 14, 2014 1:22 pm

Je pense que c'est plutôt ta commande de lève vitre de la portière (bouton) qui est défectueuse puisque tu dis que de l autre commande, le moteur s'actionne.

ps: Message privé envoyé
Image
Image - Image Rejoignez NissanForum.fr sur Facebook et Google+ .
Avatar de l’utilisateur
Jules
Webmaster
Webmaster
 
Messages: 6431
Âge: 39
Inscription: Ven Déc 16, 2005 11:15 am
Localisation: 13


Retourner vers Almera

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron